SpRiTz.it * Padova * SpRiTz.it * Studenti * SpRiTz.it * Padova * Spritz.it * UniversitÓ * Spritz.it * Lavoro * Tempo libero

47182
UTENTI CONNESSI
       



 
COLLABORA :.
PRESS :.
CHI SIAMO :.
PREFERITI :.



Categoria: SOFTWARE
Video su cd...

(pagina 1 di 2)
-->> [ SALTA all'ULTIMA PAGINA ]

Autore Intervento
YagoInviato il 18 marzo 2005 23:40  
[profilone]   [speedy]    [Modifica]
Devo passare un file video mpeg da 801 Mb su cd, ma non riesco a dividerlo con VirtualDub e ho comprato un cd da 850 Mb ma sia Nero che il computer me lo vedono da 702 Mb... le ho provate tutte, chedevo fare?! Help!!! °.°
momoInviato il 19 marzo 2005 4:14  
[Profilone]   [speedy]    [Modifica]
attiva l'overburn nelle preferenze di nero. lo masterizzerà.. si spera.. più che altro, c'è da sperare che sia leggibile da lettori più datati o schizzinosi. nero ti chiederà al momento della masterizzazione se vuoi attivare l'overburn, informandoti che potresti rovinare disco e masterizzatore. la seconda ipotesi è praticamente impossibile. in bocca al lupo
YagoInviato il 19 marzo 2005 10:40  
[Profilone]   [speedy]    [Modifica]
ehm... grazie
YagoInviato il 19 marzo 2005 10:55  
[Profilone]   [speedy]    [Modifica]
Mi sa però che il masterizzatore non mi riconosce cd di capacità superiore ai 700 mega, infatti anche se è da 99 minuti continua a ripetemi che non c'è spazio a sufficienza.
spirit76Inviato il 19 marzo 2005 11:5  
[Profilone]   [speedy]    [Modifica]
vai in file - preferenze - caratteristiche avanzate e imposta a 99 minuti (se hai l'ultima versione c'è pure un flag per la generazione di leadout breve) ovviamente devi avere attivato l'overburn - prova prima con la simulazione comunque.
Normale che nn riesci a tagliarlo con Virtualdub,perchè dovresti poi convertirlo in avi ma nn ti conviene se nn sei pratico...
se vuoi tagliare ed è un mpeg "standard" cerca con google "tmpeg" scaricalo e usa mpegTools,rapido e indolore
spirit76Inviato il 19 marzo 2005 11:7  
[Profilone]   [speedy]    [Modifica]
ah,dimenticavo...ci sono alcune versioni vecchiotte di Nero che per colpa di un bug non attivavano l'overburn nemmeno a pregare in cinese...
YagoInviato il 19 marzo 2005 13:19  
[Profilone]   [speedy]    [Modifica]
già, ho impostato l'overburn penso(basta selezionare la casella sopra, no?) e ho impostato la durata a 99 minuti... proverò a tagliarlo col programma che mi dicevi.Thx
TheFalconInviato il 20 marzo 2005 23:48  
[Profilone]   [speedy]    [Modifica]
Ciao mitico! Una versione di Nero 5 mi segnalava che i cd da 90 oppure 100 minuti fossero in realtà da 80 (sto parlando della finestra info-disco) però me li masterizzava lo stesso. Viva il master LG, ottima marca. In pratica: ti scrive che non sono da 90 ma dipende dal masterizzatore non dal programma.
ospiteInviato il 21 marzo 2005 8:9  
[Profilone]   [speedy]    [Modifica]
se non sbaglio con l overburn bisogna anche impostare Track at once e non disc at once.
YagoInviato il 21 marzo 2005 15:20  
[Profilone]   [speedy]    [Modifica]
Pure io ho LG... boh!!
YagoInviato il 21 marzo 2005 15:22  
[Profilone]   [speedy]    [Modifica]
e pure mi sa che l'opzione track at once ce l'abbia sempre avuta selezionata o.O

1 - 2 -





 
NICKNAME: PASSWORD:
HO PERSO LA PASSWORD
 

 
 

   

RICERCA
 


 
TOTALI: 53583
LEGIOTAURO   [..scrivi]  
elect   [..scrivi]  
8ago18   [..scrivi]  
knoppix666   [..scrivi]  
SOLEIL88   [..scrivi]  
TH1982   [..scrivi]